Axar.az
Yuxarı
Ana səhifə |     Manşetlər |     Arxiv |     Online ödəmə |     Mobil versiya
19 Yanvar 2018


Bu telefonlarda Votsap işləməyəcək

Ana səhifə Avto
12 Punto 14 Punto 16 Punto 18 Punto

Androidlərin köhnə versiyalarına Votsap dəstəyi verilməyəcək.

Lent.az xəbər verir ki, sosial media nəhəngi olan Feysbukun sahibi olduğu Votsap artıq “iOS6”, “Windows Phone 7”, “Android 2.1” və “Androis 2.2” proqram təminatlı telefonlarda dəstəklənməyəcək.

Bildirilib ki, yenilənmiş Votsap həmin proqramlarla təmin edilmiş telefonlarla uyğunlaşmır. Və 2016-cı ilin sonunda yuxarıda qeyd edilən proqram təminatlı mobil cihazlardan Votsapa daxil olmaq mümkün olmayacaq.

Bundan başqa 2017-ci ilin ortalarınadək “BBOS” və “Bləkberri 10” proqram təminatlı cihazlardan Votsapa giriş mümkünsüz olacaq.

Tarix
2016.12.04 / 21:58
Müəllif
Axar.az
Şərhlər
loading...
Digər xəbərlər

Parklanmaya görə qonşusunu öldürürsə… - Ekspert

Votsap mesajlarınızı bu yolla oxuyurlar

Putinin yeni limuzininin dəyəri bilindi

Ayfonda böyük xəta: Votsap yükləmək olmayacaq

Bu avtomobillər üçün texniki baxış müddəti başladı - Video

Dövlət Komitəsinin yeni saytı işə başladı

10 avtomobil satışa çıxarılır - Hərrac

Prezidentdən şok qərar: Qiymətlər 2 dəfə artdı

Ayfon X-da qəribə qüsur: saç və saqqal...

Avropa Birliyi superkompüterlər yaradır

KULT
<>
Xəbər xətti
 
  
  
  
Axar.az'da reklam Bağla
Reklam
Bize yazin Bağla